Le meilleur du tennis de table et du PING-PONG Bons plans / Codes Promos | Application Archives : Forum | Matériel

Messages privés?

Suite aux échanges dans un sujet existant et afin de ne pas « pourrir » le sujet en question…
Comment procéder pour échanger des MP ?

@Titooleouf me dit qu’en cliquant sur le nom de l’utilisateur, j’ai un bouton « Message Privé » dans le popover qui s’affiche, mais pour ma part, tant dans Firefox que Chrome, Opera ou Safari, je n’ai pas ce fameux bouton « Message Privé »…? J’ai désactivé mon bloqueur de pub au cas où, mais ça n’a rien changé.

Voilà ce que j’ai :

Je ne suis apparemment pas le seul dans ce cas. Si d’autres peuvent m’aider ?

Merci :smile:

Je m’auto-réponds : il faut atteindre le statut “Basic user” pour avoir la possibilité d’utiliser la messagerie privée. Je viens d’avoir ça qui est apparu, je ne sais pas exactement ce qui m’a fait gagner ce “badge” en revanche.

as-tu couché ? :laughing:

1 « J'aime »

@PierreAd Je crois qu’il faut poster au moins un message pour ce badge. Basic user = actif.

Je viens de modifier les paramètres pour autoriser les messages privés aux nouveaux membres sans avoir à poster de message dans le forum, merci.

1 « J'aime »

J’ai ri … mais j’ai ri comme rarement depuis quelques temps!

Bravo anelo pour l’inspiration.

C’est malin ça anelo :stuck_out_tongue:

bonjour, je ne trouve pas le bouton 'message prive" j’ai la meme chose que titooleouf…

Tu cliquettes sur le profil de quelqu’un et c’est là :

Vu que tu as atteint le niveau de confiance 1, tu devrais y avoir accès

Tu peux aussi répondre à un message d’un sujet directement par MP :

image

ok merci et pour voir les messages prives qu’on m’envoie?

Y’a un raccourci dans le menu « Profil » tout en haut à droite :

Sinon dans ton profil, Activité > Messages directs :

2020-10-29 14_34_54-Boîte de réception - Messages directs - Profil - Kaamos - Forum de tennis de tab

Depuis quelques temps, je ne peux plus envoyer de MP :

  • le bouton ‹ Message direct › quand on clique sur un profil n’apparait plus

  • Quand j’initie le message dans la messagerie, j’ai une erreur quand j’envoie :

As-tu essayé une déco/reco ?
J’ai vu que Dragan avait précisé qu’il y avait un bug, résolu, après cette manip.

Je viens de le retester et cela ne change rien : pas de bouton Message direct :

Et envoi de message impossible avec toujours le même message

Je viens de te. MP.
T’as reçu ?

Je viens de retester après deco/reco…
Et impossible aussi de modifier un de ses messages, mais je ne sais pas si cela a été possible un jour

J’ai bien reçu et répondre est possible (tu as bien reçu ?)

Oui , bien reçu…
Donc voir directement auprès de Dragan

J’espère l’avoir signalé à Dragan en ajoutant un message dans ce sujet (comme je ne peux pas lui envoyer par MP…)

en mettant @DraganTT il aura une notification

Tennis de table et PING-PONG Bons plans / Codes Promos | Application Archives : Forum | Matériel